배열 설치 요구사항

이 확장을 빌드하는 데 외부 라이브러리가 필요하지 않습니다.