CUBRID 설치 요구 사항

이러한 함수를 사용하려면 CUBRID를 설치하고 CUBRID를 지원하는 CUBRID PHP 라이브러리를 컴파일해야 한다.