Ev 설치 요구사항

libev 라이브러리는 이 확장에 포함되어 있습니다. 별도로 설치할 필요가 없습니다.