Event 설치 요구사항

이 확장 프로그램에는 » libevent 라이브러리가 필요합니다. 대부분의 최신 배포판은 libevent용 패키지를 제공합니다.

OpenSSL 기능에는 » OpenSSL 라이브러리가 필요합니다.