FFI 설치 요구 사항

이 확장 프로그램을 사용하려면 » libffi 라이브러리를 설치해야 합니다.