Gearman 설치 요구사항

이 확장 프로그램에는 » libgearman, » libevent» uuid 라이브러리와 실행 중인 Gearman 서버가 필요합니다.