ImageMagick 설치 요구사항

비 Windows 플랫폼에 대한 설치 요구 사항

ImageMagick >= 6.2.4가 필요합니다. Imagick에서 지원하는 파일 형식의 양은 전적으로 ImageMagick 설치에서 지원하는 형식의 양에 따라 다릅니다. 예를 들어 Imagemagick은 PDF 작업을 수행하기 위해 고스트스크립트가 필요합니다.