Inotify 설치 요구사항

이 확장은 Linux 2.6.13 이상과 최신 libC가 필요합니다.