Parle 설치 요구사항

PHP 7.0 이상이 지원됩니다. C++14 가능 컴파일러가 필요합니다. 적어도 clang 5.0, GCC 5.0 및 Visual Studio 2015를 사용하여 성공적인 확장 빌드가 생성되었습니다.