SNMP 설치 요구사항

SNMP 함수를 사용하려면 » Net-SNMP 패키지를 설치해야 합니다. SNMPv3 함수는 » OpenSSL 패키지도 설치된 경우에만 사용할 수 있습니다.