Tidy 설치 요구사항

Tidy를 사용하려면 » tidy 홈페이지에서 사용할 수 있는 libtidy가 설치되어 있어야 합니다. PHP 7.1.0부터 HTML5 인식 후속 제품 » libtidy5를 대안으로 사용할 수 있습니다. PHP 7.3.0부터 다른 옵션은 » libtidyp를 사용하는 것입니다.