XSL 설치 요구사항

이 확장에는 libxml PHP 확장이 필요합니다. 이것은 --with-libxml 또는 PHP 7.4 이전에 --enable-libxml, 구성 플래그를 전달하는 것을 의미합니다. libxml이 기본적으로 활성화되어 있기 때문에 암시적으로 수행되지만 말입니다.

이 확장 프로그램은 » http://xmlsoft.org/XSLT/에서 찾을 수 있는 libxslt를 사용합니다. libxslt 버전 1.1.0 이상이 필요합니다.