YAML 데이터 직렬화 설치 요구사항

이 확장 프로그램을 사용하려면 » LibYAML C 라이브러리 버전 0.1.0 이상이 설치되어 있어야 합니다.